Retour au site


Soyez le ou la bienvenu(e) sur le forum du site Humour Lapin.
Profitez de ce forum pour échanger sur les thèmes lapin ! :-)


>> Créer un compte        >> Mot de passe perdu?
Login :
Pass :
Contacter l'administrateur

 
 Camille95
 11 messages

J'ai un problème avec mon image de profilPosté le 25-02-2014, à 17:20  
Mon image de profil n'aparait pas sur mon profil ,pk ?
Il faut être inscrit pour répondre  
 ZoéCannelle
 316 messages
Manger!!!
[Galerie] - [Blog]
Posté le 25-02-2014, à 17:50  
Bonsoir,
Peut être que l'url de ton image n'était pas complète?? Je ne sais pas, ou peut être encore que l'image est trop grande ou trop large!

------------------------------
Zoé (la maman), Cannelle,
Polo et Tchoupi...Mes
amours :)
Il faut être inscrit pour répondre  
 Bella143
 285 messages
Polochon <3
[Galerie] - [Blog]
Posté le 25-02-2014, à 18:27  
Bonjour,il faut que tu mettes sur un ébeurgeur d'image : http://www.hostingpics.net/

et tu veras cela vas marchais (logiquement)

------------------------------
"Pour la carottes, le
lapin est la pire
incarnation du mal"
{Polochon} =3
Il faut être inscrit pour répondre  
 Camille95
 11 messages

Posté le 28-02-2014, à 19:08  
Haa ! d'accord merci beaucoup

Sa ne fonctionne toujours pas !!
Il faut être inscrit pour répondre  
 passionlapinou
 16 messages

[Galerie]
Posté le 29-04-2014, à 12:39  
il faut aller ou pour pouvoir mettre une image de profil

------------------------------
Ma lapine un amoureux
unique je t'aime
neige
Il faut être inscrit pour répondre  
 ZoéCannelle
 316 messages
Manger!!!
[Galerie] - [Blog]
Posté le 29-04-2014, à 16:52  
Normalement, si tu as une question, tu dois créer un nouveau sujet. Mais bon, je te réponds quand même. Tu dois aller en haut de l'écran la ou il y a marqué mon compte, tu cliques dessus. Tu verras qu'il est écrit : Avatar (image de 100x100). Tu colles l'url de ton image a cette endroit. Va uploader tes images sous un hébergeur d'image, avant. Voila!

------------------------------
Zoé (la maman), Cannelle,
Polo et Tchoupi...Mes
amours :)
Il faut être inscrit pour répondre  
 ThéoJade
 174 messages

[Galerie] - [Blog]
Posté le 30-04-2014, à 12:14  
Et bien j'ai le même souci (depuis 2009 !), je viens à nouveau d'essayer de recopier le lien d'Hosting Pics, en uploadant mon avatar (taille proposée : 100*75), ça ne marche pas ! Quel lien d'Hosting Pics faut-il choisir ? J'ai essayé avec les trois premières vignettes.

------------------------------
Jade, née en 2009, en
liberté à la maison.
Saphir, né le
31/05/2013
Il faut être inscrit pour répondre  
 LAURA 12
 1191 messages
saute Triskel, saute
[Galerie] - [Blog]
Posté le 30-04-2014, à 15:40  
J'ai eu le même problème avec le même hébergeur d'image que Théojade

Maintenant, ça marche mais avec Zupimage

http://www.zupimages.net/up.php

------------------------------
Happy Noël !
Il faut être inscrit pour répondre  
 ThéoJade
 174 messages

[Galerie] - [Blog]
Posté le 02-05-2014, à 12:23  
Merci Laura, tu es la meilleure, ça fonctionne !

------------------------------
Jade, née en 2009, en
liberté à la maison.
Saphir, né le
31/05/2013
Il faut être inscrit pour répondre  
 LAURA 12
 1191 messages
saute Triskel, saute
[Galerie] - [Blog]
Posté le 02-05-2014, à 14:41  
De rien^^

Jade est MAGNIFIQUE!

Contente que ça marcher!

Je crois que ça marche aussi avec Imageshark

------------------------------
Happy Noël !
Il faut être inscrit pour répondre